26, September, 2021, 00:11:36 Vormittag
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

Autor Thema: Starter Solenoid (?) Probleme...  (Gelesen 413 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Downfivegreens

  • F Body Schrauber
  • ***
  • Beiträge: 191
  • Fahrzeug(e): Stang, Birds´n Moose
Starter Solenoid (?) Probleme...
« am: 23, Juni, 2021, 19:27:26 Nachmittag »
Hi y´all,

ich habe bei einem der Vögelchen seit dieser Saison das Thema, dass mir beim Umdrehen des Zündschlüssels die Karre stromlos wird. "Klack!"... und dann wird´s finster. Warte ich ein wenig mit Zündung ein ohne abzuklemmen, kommt zumindest das Bordnetz zurück. Starten lässt er sich aber dennoch nicht. Klemme ich dann kurz die Batterie ab und wieder an, ist alles wie immer und er springt easy an.

Das alles zeigt sich nur gelegentlich; manchmal dauert es viele cycles bis zur Wiederkehr. Ich sehe auch keinen "Pattern" in Form von äußeren Umständen, nach denen das vermehrt auftreten würde. Außer vielleicht, dass in den meisten Fällen der Motor unmittelbar vorher noch gelaufen war - ich ihn also nur kurz abgestellt hatte.

Nachdem das Wechseln des Starter Solenoids (auf dessen Verfall ich tippe) echt keine Arbeit ist, auf die ich ohne Bühne sonderlich scharf bin, wollte ich dazu erstmal Eure Meinungen hören...

Was könnte das noch sein, was kann ich tun?

Danke und liebe Grüße,

Alex.

« Letzte Änderung: 23, Juni, 2021, 19:30:54 Nachmittag von Downfivegreens »

Offline Pega

  • Administrator
  • F Body Süchtig
  • *****
  • Beiträge: 1640
  • Der im Forum wohnt
  • Fahrzeug(e): Pontiac Trans Am S.E. '78
Re: Starter Solenoid (?) Probleme...
« Antwort #1 am: 24, Juni, 2021, 21:57:11 Nachmittag »
Hast du rein zufällig diese Poladapter an der Batterie? Bei mir hatte ich damals den selben Effekt mit den Poladaptern (oben liegende pole auf GM Seitenpol).

Offline Downfivegreens

  • F Body Schrauber
  • ***
  • Beiträge: 191
  • Fahrzeug(e): Stang, Birds´n Moose
Re: Starter Solenoid (?) Probleme...
« Antwort #2 am: 25, Juni, 2021, 21:05:31 Nachmittag »
Genau die habe ich an allen dreien... und hatte derlei Probleme zuvor nie. :(

Was hat in Deinem Falle Abhilfe geschafft - hast Du auf "europäische" Batteriekabel umgebaut? 



Offline Pega

  • Administrator
  • F Body Süchtig
  • *****
  • Beiträge: 1640
  • Der im Forum wohnt
  • Fahrzeug(e): Pontiac Trans Am S.E. '78
Re: Starter Solenoid (?) Probleme...
« Antwort #3 am: 25, Juni, 2021, 21:17:57 Nachmittag »
ok, dann hast du da deine Probleme schätze ich.

Ich bin zum Opel Händler und habe eine Batterie vom Opel Sintra eingebaut (der Sintra ist ein Ami und hat auch die Seitenpolbatterie).

Bei dem aktuellen 2nd gen habe ich eine Optima Yellowtop drin mit Seitenpol und auch obenliegenden Polen. Wenn du die Originalen Seitenpole drin hast würde ich sowas auch verbauen, die Yellowtop haben Power ohne ende und eben die Seitenpole wie man sie braucht. Aber von den Poladaptern würde ich einen meilenweiten abstand halten, die hatten mich damals echt in bredouille gebracht.

Offline Downfivegreens

  • F Body Schrauber
  • ***
  • Beiträge: 191
  • Fahrzeug(e): Stang, Birds´n Moose
Re: Starter Solenoid (?) Probleme...
« Antwort #4 am: 26, Juni, 2021, 22:09:40 Nachmittag »
Das macht Sinn... hast Du bei der Seitenpollösung auch einen Trennschalter für längere Standzeiten verbaut? 

Offline Pega

  • Administrator
  • F Body Süchtig
  • *****
  • Beiträge: 1640
  • Der im Forum wohnt
  • Fahrzeug(e): Pontiac Trans Am S.E. '78
Re: Starter Solenoid (?) Probleme...
« Antwort #5 am: 26, Juni, 2021, 22:56:16 Nachmittag »
nein, ich kenne da auch keine Lösung. Bin selbst auf die obenliegenden Pole gewechselt und habe diese Schnellklemmen drauf wo man oben nur den Bügel ziehen muß um die Klemme abzumachen.

 

SMF spam blocked by CleanTalk